Ustabilitet i CPR systemet
Incident Report for CPR PROD
Resolved
This incident has been resolved.
Posted 5 months ago. May 23, 2019 - 12:20 CEST
Monitoring
Der har været ustabilitet på grund af netværks problemer men skulle være løst.
Posted 5 months ago. May 23, 2019 - 09:27 CEST
This incident affected: Registerindsigt (Perimeter, Registreringsindsigt Application, GCTP Application, Database), FTP (Perimeter, FTP Application), CPRWeb incl. hjælpesystemet (Perimeter, CPRWeb, CPRHjælp, BBR Application, Database), Nordisk Flytning (Perimeter, Nordisk Flytning Application, GCTP Application, Database), Login server (Perimeter, Backend Logon, NemLogin, Database), Kreditadvarsel (Perimeter, Kreditadvarsel Application, GCTP Application, Database), DAP service incl. hjælpesystemet (Perimeter, DAP Application, CPRHjælp, Database), Personregistrering (Perimeter, Personregistrering Application), CPR Direkte (Perimeter, Direkte Application), CPR Services (SOAP) (Perimeter, MidwifeRegistration_2 Application, PersonBasicInformationChurchService_2, PersonBasicInformationServicePrivateLight_2, PersonBasicInformationServicePrivate_2, PersonBasicInformationService_2, PersonCivilRegistrationReplacement_2, GCTP Application, Database), Person 3 (Perimeter, Person 3 Application), and CPR Services (GCTP) (Perimeter, GCTP front-end, GCTP Application, Database).