Problemer ved login med NemID
Incident Report for CPR PROD
Resolved
This incident has been resolved.
Posted 5 months ago. Jan 22, 2019 - 16:42 CET
Investigating
Der kan opleves problemer ved login med NemID på CPR systemer. Der arbejdes på sagen.
Posted 5 months ago. Jan 22, 2019 - 13:21 CET
This incident affected: CPR Services (GCTP) (Perimeter, GCTP front-end, GCTP Application, Database), Login server (Perimeter, Backend Logon, NemLogin, Database), Kreditadvarsel (Perimeter, Kreditadvarsel Application, GCTP Application, Database), Registerindsigt (Perimeter, Registreringsindsigt Application, GCTP Application, Database), CPRWeb incl. hjælpesystemet (Perimeter, CPRWeb, CPRHjælp, BBR Application, Database), CPR Services (SOAP) (Perimeter, MidwifeRegistration_2 Application, PersonBasicInformationChurchService_2, PersonBasicInformationServicePrivateLight_2, PersonBasicInformationServicePrivate_2, PersonBasicInformationService_2, PersonCivilRegistrationReplacement_2, GCTP Application, Database), Nordisk Flytning (Perimeter, Nordisk Flytning Application, GCTP Application, Database), FTP (Perimeter, FTP Application), DAP service incl. hjælpesystemet (Perimeter, DAP Application, CPRHjælp, Database), and CPR Direkte (Perimeter, Direkte Application).