CPR systemet er utilgængeligt. Sagen undersøges
Incident Report for CPR PROD
Resolved
This incident has been resolved.
Posted about 1 year ago. Sep 27, 2018 - 13:42 CEST
Identified
The issue has been identified and a fix is being implemented.
Posted about 1 year ago. Sep 27, 2018 - 13:32 CEST
Update
We are continuing to investigate this issue.
Posted about 1 year ago. Sep 27, 2018 - 13:21 CEST
Update
We are continuing to investigate this issue.
Posted about 1 year ago. Sep 27, 2018 - 13:19 CEST
Update
Udetid skyldes databaseproblem, undersøges
Posted about 1 year ago. Sep 27, 2018 - 13:30 CEST
Investigating
We are currently investigating this issue.
Posted about 1 year ago. Sep 27, 2018 - 13:04 CEST
This incident affected: Registerindsigt (Perimeter, Registreringsindsigt Application, GCTP Application, Database), Login server (Perimeter, Backend Logon, NemLogin, Database), Kreditadvarsel (Perimeter, Kreditadvarsel Application, GCTP Application, Database), CPR Direkte (Direkte Application), FTP (FTP Application), DAP service incl. hjælpesystemet (Database), CPR Services (GCTP) (Database), Nordisk Flytning (Database), CPRWeb incl. hjælpesystemet (Database), and CPR Services (SOAP) (Database).