Kortvarig utilgængelighed
Incident Report for CPR PROD
Resolved
This incident has been resolved.
Posted 9 months ago. Jan 17, 2019 - 13:25 CET
Update
CPR produktion har efter aftale haft et ben lukket i formiddag, d. 17.01.2019 grundet et behov for at undersøge mikroudfald på platformen.
Det er blevet undersøgt, om fejlen forekommer, når systemet kun kører på et ben. Der er blevet kørt TCPdump på det åbne ben for at opsamle data.
Der har der været nogle få korte udfald omkring kl. 11, som er stoppet, efter begge ben er blevet åbnet igen.
Posted 9 months ago. Jan 17, 2019 - 13:21 CET
Investigating
CPRWeb har kortvarigt været utilgængelig. Vi arbejder på at finde årsagen.
Posted 9 months ago. Jan 17, 2019 - 11:43 CET
This incident affected: CPRWeb incl. hjælpesystemet (Perimeter, CPRWeb).