PROD udetid
Incident Report for CPR PROD
Resolved
Systemerne kører igen. Vi beklager ulemperne.
Posted 3 months ago. Apr 01, 2019 - 10:58 CEST
Investigating
Vi oplever p.t. udetid på CPR. Vi arbejder med at få systemerne op igen.
Posted 3 months ago. Apr 01, 2019 - 10:40 CEST